Error with linux x64 version

Axl_Mas
Site User
Posts: 10
Joined: Fri Aug 23, 2013 7:06 pm

Error with linux x64 version

Postby Axl_Mas » Fri Aug 23, 2013 7:12 pm

Hi all,
I tried to install neoloader in my xubuntu 13.04 64bit but with install.sh I have this error:

Code: Select all

NeoLoader: error while loading shared libraries: libNeoHelper.so.1: cannot open shared object file: No such file or directory


no way even if i try to execute NeoSetup.

many thanks

User avatar
Neo26
Site User
Posts: 331
Joined: Sun Dec 09, 2012 1:53 pm

Postby Neo26 » Fri Aug 23, 2013 7:35 pm

Yes I confirm, I already reported the bug @xanatos, he have to investigate about it.

User avatar
Neo26
Site User
Posts: 331
Joined: Sun Dec 09, 2012 1:53 pm

Postby Neo26 » Sun May 25, 2014 8:40 am

Everything is working correctly with the "new" .deb installer.

/close


Return to “Support”

Who is online

Users browsing this forum: No registered users and 3 guests

cron
Fatal: Not able to open ./cache/data_global.php